<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://radioreformaseoye.com/xmlrpc.php" />
	<title>SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS. &#8211; Radio Reforma Se Oye</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Reforma Se Oye &raquo; Feed" href="https://radioreformaseoye.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Reforma Se Oye &raquo; Feed de los comentarios" href="https://radioreformaseoye.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Reforma Se Oye &raquo; Comentario SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS. del feed" href="https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/feed/" />

				<meta property="og:title" content="SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS. - Radio Reforma Se Oye" />
				<meta property="og:type" content="article" />
				<meta property="og:description" content="Un custodio del Centro Penitenciario La Joya es investigado luego que la Policía Nacional, en una re" />
				<meta property="og:url" content="https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" />
				<meta property="og:site_name" content="Radio Reforma Se Oye" />
			<meta property="og:image" content="https://radioreformaseoye.com/wp-content/uploads/2020/05/EYPRwQ0XYAET0ST-383x405.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioreformaseoye.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radioreformaseoye.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radioreformaseoye.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-team-css-css'  href='https://radioreformaseoye.com/wp-content/plugins/awsm-team-pro/css/team.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioreformaseoye.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://radioreformaseoye.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_sf_style-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_gtip2_style-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/jquery.qtip.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_style-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_event_template-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/event_template.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_responsive_style-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://radioreformaseoye.com/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://radioreformaseoye.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://radioreformaseoye.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/radioreformaseoye.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://radioreformaseoye.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioreformaseoye.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioreformaseoye.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DECOMISAN DROGA EN COCLÉ Y ORDENAN LA DETENCIÓN PROVISIONAL PARA UN HOMBRE' href='https://radioreformaseoye.com/nacionales/decomisan-droga-en-cocle-y-ordenan-la-detencion-provisional-para-un-hombre/' />
<link rel='next' title='AZUERO, SIN PERSONAS HOSPITALIZADAS POR COVID-19.' href='https://radioreformaseoye.com/nacionales/azuero-sin-personas-hospitalizadas-por-covid-19/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" />
<link rel='shortlink' href='https://radioreformaseoye.com/?p=2691' />
<link rel="alternate" type="application/json+oembed" href="https://radioreformaseoye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioreformaseoye.com%2Fnacionales%2Fsorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioreformaseoye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioreformaseoye.com%2Fnacionales%2Fsorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://radioreformaseoye.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>


<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#ed1c24" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-2691 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-components top-nav header-nav" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">martes, mayo 19 2020</strong>
					</div>
					
			<div class="tie-alignleft">
							</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Panamá</span>
						  <span class="weather-current-temp">
						  	25						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="  " href="https://radioreformaseoye.com/">
				
					<img src="https://radioreformaseoye.com/wp-content/uploads/2019/09/refomalogo.png" alt="  " class="logo_normal" width="200" height="279" style="max-height:279px; width: auto;">
					<img src="https://radioreformaseoye.com/wp-content/uploads/2019/09/refomalogo.png" alt="  " class="logo_2x" width="200" height="279" style="max-height:279px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1444 menu-item-has-icon is-icon-only"><a href="https://radioreformaseoye.com/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-1608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1608 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://radioreformaseoye.com/noticias-nacionales/">Nacionales</a></li>
	<li id="menu-item-1856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="https://radioreformaseoye.com/noticias-internacionales/">Internacionales</a></li>
	<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="https://radioreformaseoye.com/noticias-deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610 menu-item-has-icon"><a href="https://radioreformaseoye.com/la-emisora/"> <span aria-hidden="true" class="fa fa-play-circle"></span> La Emisora</a></li>
<li id="menu-item-1669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1669 menu-item-has-icon"><a href="https://radioreformaseoye.com/biografia-pedro-solis-villalaz/"> <span aria-hidden="true" class="fa fa-book"></span> Biografía Don Pedro Solís Villaláz</a></li>
<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840 menu-item-has-icon"><a href="https://radioreformaseoye.com/radio-reforme-se-oye-radio-en-vivo/"> <span aria-hidden="true" class="fa fa-microphone"></span> Escúchanos en vivo</a></li>
<li id="menu-item-1438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1438 menu-item-has-icon"><a href="https://radioreformaseoye.com/el-jurado-del-pueblo/"> <span aria-hidden="true" class="fa fa-play-circle-o"></span> El Jurado del Pueblo</a></li>
<li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765 menu-item-has-icon"><a href="https://radioreformaseoye.com/programacion/"> <span aria-hidden="true" class="fa fa-calendar"></span> Programación</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://radioreformaseoye.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://radioreformaseoye.com/category/nacionales/">Nacionales</a><em class="delimiter">/</em><span class="current">SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS.</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/radioreformaseoye.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Nacionales","@id":"https:\/\/radioreformaseoye.com\/category\/nacionales\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-89" href="https://radioreformaseoye.com/category/nacionales/">Nacionales</a></span>
		<h1 class="post-title entry-title">SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS.</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=SORPRENDEN+A+CUSTODIO+DEL+CENTRO+PENITENCIARIO+LA+JOYA+CON+CAJAS+DE+CIGARRILLOS.&#038;url=https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=SORPRENDEN+A+CUSTODIO+DEL+CENTRO+PENITENCIARIO+LA+JOYA+CON+CAJAS+DE+CIGARRILLOS. - https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=SORPRENDEN+A+CUSTODIO+DEL+CENTRO+PENITENCIARIO+LA+JOYA+CON+CAJAS+DE+CIGARRILLOS.&#038;body=https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="142" height="80" src="https://radioreformaseoye.com/wp-content/uploads/2020/05/EYPRwQ0XYAET0ST-e1589825220642.jpg" class="attachment-full size-full wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>Un custodio del Centro Penitenciario La Joya es investigado luego que la Policía Nacional, en una revisión de rutina, le decomisó cajas con cigarrillos.</p>
<p>El Ministerio de Gobierno, a través de la Dirección General del Sistema Penitenciario (DGSP), informó que una requisa en los dormitorios de custodios, Granja 2000, se incautó presunta sustancia ilícita, papel filling y otras cajas con cigarillos.</p>
<p>En lo que va del año, dos custodios penitenciarios han sido destituidos y se investiga a 22 funcionarios por supuestos actos de corrupción.</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-05-18T13:14:18-05:00","datePublished":"2020-05-18T13:14:18-05:00","dateModified":"2020-05-18T13:14:18-05:00","headline":"SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS.","name":"SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS.","keywords":[],"url":"https:\/\/radioreformaseoye.com\/nacionales\/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos\/","description":"Un custodio del Centro Penitenciario La Joya es investigado luego que la Polic\u00eda Nacional, en una revisi\u00f3n de rutina, le decomis\u00f3 cajas con cigarrillos. El Ministerio de Gobierno, a trav\u00e9s de la Direc","copyrightYear":"2020","articleSection":"Nacionales","articleBody":"Un custodio del Centro Penitenciario La Joya es investigado luego que la Polic\u00eda Nacional, en una revisi\u00f3n de rutina, le decomis\u00f3 cajas con cigarrillos.\r\n\r\nEl Ministerio de Gobierno, a trav\u00e9s de la Direcci\u00f3n General del Sistema Penitenciario (DGSP), inform\u00f3 que una requisa en los dormitorios de custodios, Granja 2000, se incaut\u00f3 presunta sustancia il\u00edcita, papel filling y otras cajas con cigarillos.\r\n\r\nEn lo que va del a\u00f1o, dos custodios penitenciarios han sido destituidos y se investiga a 22 funcionarios por supuestos actos de corrupci\u00f3n.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Radio Reforma Se Oye","logo":{"@type":"ImageObject","url":"https:\/\/radioreformaseoye.com\/wp-content\/uploads\/2019\/09\/refomalogo.png"},"sameAs":["#","#","#","#"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/radioreformaseoye.com\/nacionales\/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"luzboydg","url":"https:\/\/radioreformaseoye.com\/author\/luzboydg\/"},"image":{"@type":"ImageObject","url":"https:\/\/radioreformaseoye.com\/wp-content\/uploads\/2020\/05\/EYPRwQ0XYAET0ST-e1589825220642.jpg","width":696,"height":80}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=SORPRENDEN+A+CUSTODIO+DEL+CENTRO+PENITENCIARIO+LA+JOYA+CON+CAJAS+DE+CIGARRILLOS.&#038;url=https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=SORPRENDEN+A+CUSTODIO+DEL+CENTRO+PENITENCIARIO+LA+JOYA+CON+CAJAS+DE+CIGARRILLOS. - https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=SORPRENDEN+A+CUSTODIO+DEL+CENTRO+PENITENCIARIO+LA+JOYA+CON+CAJAS+DE+CIGARRILLOS.&#038;body=https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://radioreformaseoye.com/nacionales/decomisan-droga-en-cocle-y-ordenan-la-detencion-provisional-para-un-hombre/" style="background-image: url(https://radioreformaseoye.com/wp-content/uploads/2020/05/EYJABr3XYAEpTsZ-383x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://radioreformaseoye.com/nacionales/decomisan-droga-en-cocle-y-ordenan-la-detencion-provisional-para-un-hombre/" rel="prev">
					<h3 class="post-title">DECOMISAN DROGA EN COCLÉ Y ORDENAN LA DETENCIÓN PROVISIONAL PARA UN HOMBRE</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://radioreformaseoye.com/nacionales/azuero-sin-personas-hospitalizadas-por-covid-19/" style="background-image: url(https://radioreformaseoye.com/wp-content/uploads/2020/05/Screenshot_20200518_120223-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://radioreformaseoye.com/nacionales/azuero-sin-personas-hospitalizadas-por-covid-19/" rel="next">
					<h3 class="post-title">AZUERO, SIN PERSONAS HOSPITALIZADAS POR COVID-19.</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://radioreformaseoye.com/nacionales/aprehenden-a-varias-personas-en-herrera-durante-el-fin-de-semana/" title="APREHENDEN A VARIAS PERSONAS EN HERRERA DURANTE EL FIN DE SEMANA" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://radioreformaseoye.com/wp-content/uploads/2020/05/IMG_20200518_135918-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/aprehenden-a-varias-personas-en-herrera-durante-el-fin-de-semana/" title="APREHENDEN A VARIAS PERSONAS EN HERRERA DURANTE EL FIN DE SEMANA">APREHENDEN A VARIAS PERSONAS EN HERRERA DURANTE EL FIN DE SEMANA</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 12 horas</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://radioreformaseoye.com/nacionales/azuero-sin-personas-hospitalizadas-por-covid-19/" title="AZUERO, SIN PERSONAS HOSPITALIZADAS POR COVID-19." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://radioreformaseoye.com/wp-content/uploads/2020/05/Screenshot_20200518_120223-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/azuero-sin-personas-hospitalizadas-por-covid-19/" title="AZUERO, SIN PERSONAS HOSPITALIZADAS POR COVID-19.">AZUERO, SIN PERSONAS HOSPITALIZADAS POR COVID-19.</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 12 horas</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://radioreformaseoye.com/nacionales/decomisan-droga-en-cocle-y-ordenan-la-detencion-provisional-para-un-hombre/" title="DECOMISAN DROGA EN COCLÉ Y ORDENAN LA DETENCIÓN PROVISIONAL PARA UN HOMBRE" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="383" height="220" src="https://radioreformaseoye.com/wp-content/uploads/2020/05/EYJABr3XYAEpTsZ-383x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/decomisan-droga-en-cocle-y-ordenan-la-detencion-provisional-para-un-hombre/" title="DECOMISAN DROGA EN COCLÉ Y ORDENAN LA DETENCIÓN PROVISIONAL PARA UN HOMBRE">DECOMISAN DROGA EN COCLÉ Y ORDENAN LA DETENCIÓN PROVISIONAL PARA UN HOMBRE</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 13 horas</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://radioreformaseoye.com/nacionales/instalan-comisiones-de-la-mesa-economica-laboral/" title="INSTALAN COMISIONES DE LA MESA ECONÓMICA LABORAL" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://radioreformaseoye.com/wp-content/uploads/2020/05/5bf0b24f-137e-4480-b39b-14274a98d2c3_16-9-aspect-ratio_default_0-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://radioreformaseoye.com/wp-content/uploads/2020/05/5bf0b24f-137e-4480-b39b-14274a98d2c3_16-9-aspect-ratio_default_0-390x220.jpg 390w, https://radioreformaseoye.com/wp-content/uploads/2020/05/5bf0b24f-137e-4480-b39b-14274a98d2c3_16-9-aspect-ratio_default_0-300x169.jpg 300w, https://radioreformaseoye.com/wp-content/uploads/2020/05/5bf0b24f-137e-4480-b39b-14274a98d2c3_16-9-aspect-ratio_default_0-768x432.jpg 768w, https://radioreformaseoye.com/wp-content/uploads/2020/05/5bf0b24f-137e-4480-b39b-14274a98d2c3_16-9-aspect-ratio_default_0.jpg 880w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/instalan-comisiones-de-la-mesa-economica-laboral/" title="INSTALAN COMISIONES DE LA MESA ECONÓMICA LABORAL">INSTALAN COMISIONES DE LA MESA ECONÓMICA LABORAL</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 4 días</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><h4>Señal En vivo<span class="widget-title-icon fa"></span></h4></div><div class="textwidget custom-html-widget"><a href="#" onclick="window.open('https://www.streaming507.com/players/html5/radioreformaseoye/', 'aio_radio_player', 'width=360, height=100'); return false;"><img src='https://radioreformaseoye.com/wp-content/uploads/2019/03/presidentelive.png'></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-3" class="container-wrapper widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=com.radioreformaseoye1029.aacplayer"><img width="800" height="800" src="https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1.png" class="image wp-image-1437  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1.png 800w, https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1-150x150.png 150w, https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1-300x300.png 300w, https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1-768x768.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Últimas noticias<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://radioreformaseoye.com/nacionales/azuero-sin-personas-hospitalizadas-por-covid-19/" title="AZUERO, SIN PERSONAS HOSPITALIZADAS POR COVID-19." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://radioreformaseoye.com/wp-content/uploads/2020/05/Screenshot_20200518_120223-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/azuero-sin-personas-hospitalizadas-por-covid-19/" title="AZUERO, SIN PERSONAS HOSPITALIZADAS POR COVID-19.">AZUERO, SIN PERSONAS HOSPITALIZADAS POR COVID-19.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 12 horas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" title="SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://radioreformaseoye.com/wp-content/uploads/2020/05/EYPRwQ0XYAET0ST-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" title="SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS.">SORPRENDEN A CUSTODIO DEL CENTRO PENITENCIARIO LA JOYA CON CAJAS DE CIGARRILLOS.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 13 horas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://radioreformaseoye.com/nacionales/decomisan-droga-en-cocle-y-ordenan-la-detencion-provisional-para-un-hombre/" title="DECOMISAN DROGA EN COCLÉ Y ORDENAN LA DETENCIÓN PROVISIONAL PARA UN HOMBRE" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://radioreformaseoye.com/wp-content/uploads/2020/05/EYJABr3XYAEpTsZ-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://radioreformaseoye.com/wp-content/uploads/2020/05/EYJABr3XYAEpTsZ-220x150.jpg 220w, https://radioreformaseoye.com/wp-content/uploads/2020/05/EYJABr3XYAEpTsZ-e1589822865320.jpg 134w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/decomisan-droga-en-cocle-y-ordenan-la-detencion-provisional-para-un-hombre/" title="DECOMISAN DROGA EN COCLÉ Y ORDENAN LA DETENCIÓN PROVISIONAL PARA UN HOMBRE">DECOMISAN DROGA EN COCLÉ Y ORDENAN LA DETENCIÓN PROVISIONAL PARA UN HOMBRE</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 13 horas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://radioreformaseoye.com/nacionales/instalan-comisiones-de-la-mesa-economica-laboral/" title="INSTALAN COMISIONES DE LA MESA ECONÓMICA LABORAL" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://radioreformaseoye.com/wp-content/uploads/2020/05/5bf0b24f-137e-4480-b39b-14274a98d2c3_16-9-aspect-ratio_default_0-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/instalan-comisiones-de-la-mesa-economica-laboral/" title="INSTALAN COMISIONES DE LA MESA ECONÓMICA LABORAL">INSTALAN COMISIONES DE LA MESA ECONÓMICA LABORAL</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 4 días</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados &nbsp;|&nbsp; <a href="#">Radio Reforma Se Oye</a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-1693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693"><a href="https://radioreformaseoye.com/la-emisora/">La Emisora</a></li>
<li id="menu-item-1691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1691"><a href="https://radioreformaseoye.com/tarifas/">Tarifas</a></li>
<li id="menu-item-1695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1695"><a href="https://radioreformaseoye.com/programacion/">Programación</a></li>
<li id="menu-item-1694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1694"><a href="https://radioreformaseoye.com/contacto/">Contáctenos</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=SORPRENDEN+A+CUSTODIO+DEL+CENTRO+PENITENCIARIO+LA+JOYA+CON+CAJAS+DE+CIGARRILLOS.&#038;url=https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=SORPRENDEN+A+CUSTODIO+DEL+CENTRO+PENITENCIARIO+LA+JOYA+CON+CAJAS+DE+CIGARRILLOS. - https://radioreformaseoye.com/nacionales/sorprenden-a-custodio-del-centro-penitenciario-la-joya-con-cajas-de-cigarrillos/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/awsm-team-pro/js/team.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radioreformaseoye.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/timetable/js/jquery.qtip.min.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tt_config = [];
tt_config = {"ajaxurl":"https:\/\/radioreformaseoye.com\/wp-admin\/admin-ajax.php"};;
/* ]]> */
</script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/timetable/js/timetable.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
