<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://radioreformaseoye.com/xmlrpc.php" />
	<title>Azuero se prepara para la operación Terremoto 2022. &#8211; Radio Reforma Se Oye</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Reforma Se Oye &raquo; Feed" href="https://radioreformaseoye.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Reforma Se Oye &raquo; Feed de los comentarios" href="https://radioreformaseoye.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Reforma Se Oye &raquo; Comentario Azuero se prepara para la operación Terremoto 2022. del feed" href="https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/feed/" />

				<meta property="og:title" content="Azuero se prepara para la operación Terremoto 2022. - Radio Reforma Se Oye" />
				<meta property="og:type" content="article" />
				<meta property="og:description" content="La Operación Azuero Terremoto 2022 inició este lunes, 15 de agosto, con la puesta en marcha del tall" />
				<meta property="og:url" content="https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" />
				<meta property="og:site_name" content="Radio Reforma Se Oye" />
			<meta property="og:image" content="https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6-780x405.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioreformaseoye.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radioreformaseoye.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awsm-team-css-css'  href='https://radioreformaseoye.com/wp-content/plugins/awsm-team-pro/css/team.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioreformaseoye.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://radioreformaseoye.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_sf_style-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_gtip2_style-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/jquery.qtip.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_style-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_event_template-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/event_template.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_responsive_style-css'  href='https://radioreformaseoye.com/wp-content/plugins/timetable/style/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://radioreformaseoye.com/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://radioreformaseoye.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://radioreformaseoye.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/radioreformaseoye.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://radioreformaseoye.com/wp-json/" /><link rel="alternate" type="application/json" href="https://radioreformaseoye.com/wp-json/wp/v2/posts/5525" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioreformaseoye.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioreformaseoye.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" />
<link rel='shortlink' href='https://radioreformaseoye.com/?p=5525' />
<link rel="alternate" type="application/json+oembed" href="https://radioreformaseoye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioreformaseoye.com%2Fnacionales%2Fazuero-se-prepara-para-la-operacion-terremoto-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioreformaseoye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioreformaseoye.com%2Fnacionales%2Fazuero-se-prepara-para-la-operacion-terremoto-2022%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://radioreformaseoye.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>


<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#ed1c24" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Roboto:regular:latin', 'Roboto:regular:latin', 'Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin', 'Roboto::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-5525 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-components top-nav header-nav" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">domingo, agosto 21 2022</strong>
					</div>
					
			<div class="tie-alignleft">
							</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Panamá</span>
						  <span class="weather-current-temp">
						  	25						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="  " href="https://radioreformaseoye.com/">
				
					<img src="https://radioreformaseoye.com/wp-content/uploads/2019/09/refomalogo.png" alt="  " class="logo_normal" width="200" height="279" style="max-height:279px; width: auto;">
					<img src="https://radioreformaseoye.com/wp-content/uploads/2019/09/refomalogo.png" alt="  " class="logo_2x" width="200" height="279" style="max-height:279px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1444 menu-item-has-icon is-icon-only"><a href="https://radioreformaseoye.com/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-1608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1608 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://radioreformaseoye.com/noticias-nacionales/">Nacionales</a></li>
	<li id="menu-item-1856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1856"><a href="https://radioreformaseoye.com/noticias-internacionales/">Internacionales</a></li>
	<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="https://radioreformaseoye.com/noticias-deportes/">Deportes</a></li>
	<li id="menu-item-4965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4965"><a href="https://radioreformaseoye.com/noticias-farandula/">Farándula</a></li>
	<li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4968"><a href="https://radioreformaseoye.com/noticias-farandula-2/">Economía</a></li>
</ul>
</li>
<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610 menu-item-has-icon"><a href="https://radioreformaseoye.com/la-emisora/"> <span aria-hidden="true" class="fa fa-play-circle"></span> La Emisora</a></li>
<li id="menu-item-1669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1669 menu-item-has-icon"><a href="https://radioreformaseoye.com/biografia-pedro-solis-villalaz/"> <span aria-hidden="true" class="fa fa-book"></span> Biografía Don Pedro Solís Villaláz</a></li>
<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840 menu-item-has-icon"><a href="https://radioreformaseoye.com/radio-reforme-se-oye-radio-en-vivo/"> <span aria-hidden="true" class="fa fa-microphone"></span> Escúchanos en vivo</a></li>
<li id="menu-item-1438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1438 menu-item-has-icon"><a href="https://radioreformaseoye.com/el-jurado-del-pueblo/"> <span aria-hidden="true" class="fa fa-play-circle-o"></span> El Jurado del Pueblo</a></li>
<li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1765 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://radioreformaseoye.com/programacion/"> <span aria-hidden="true" class="fa fa-calendar"></span> Programación</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-4961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4961"><a href="https://radioreformaseoye.com/locutores/">Locutores</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://radioreformaseoye.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://radioreformaseoye.com/category/nacionales/">Nacionales</a><em class="delimiter">/</em><span class="current">Azuero se prepara para la operación Terremoto 2022.</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/radioreformaseoye.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Nacionales","@id":"https:\/\/radioreformaseoye.com\/category\/nacionales\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-89" href="https://radioreformaseoye.com/category/nacionales/">Nacionales</a></span>
		<h1 class="post-title entry-title">Azuero se prepara para la operación Terremoto 2022.</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Azuero+se+prepara+para+la+operaci%C3%B3n+Terremoto+2022.&#038;url=https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Azuero+se+prepara+para+la+operaci%C3%B3n+Terremoto+2022. - https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Azuero+se+prepara+para+la+operaci%C3%B3n+Terremoto+2022.&#038;body=https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="969" height="656" src="https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6.jpg 969w, https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6-300x203.jpg 300w, https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6-768x520.jpg 768w, https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6-220x150.jpg 220w" sizes="(max-width: 969px) 100vw, 969px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">La Operación Azuero Terremoto 2022 inició este lunes, 15 de agosto, con la puesta en marcha del taller de formulación y simulación de las situaciones que puedan ocurrir durante y después a una amenaza por un evento potencialmente catastrófico.</p>
<p style="text-align: justify;">El taller fue inaugurado con la presencia de autoridades de las provincias de Herrera y Los Santos, en una ceremonia en la que se destacó el trabajo en conjunto que se ha realizado entre el Ministerio de Salud (MINSA) y las instituciones estatales participantes.</p>
<p style="text-align: justify;">El seminario taller es la antesala de lo que será Azuero Operación Terremoto 2022, un ejercicio en el que se medirán los conceptos generales del riesgo sísmico y la vulnerabilidad estructural en instalaciones de salud, el cual se realizará el jueves 18 de agosto, en ambas provincias de forma simultánea.</p>
<p style="text-align: justify;">A través de este simulacro, se pondrá a prueba a los equipos del MINSA en ambas regiones de salud.</p>
<p style="text-align: justify;">El ejercicio involucra a la Policlínica San Juan de Dios y el Hospital Regional de Azuero Anita Moreno, ubicados en Los Santos; y los hospitales Cecilio A. Castillero y Dr. Gustavo Nelson Collado Ríos, en la ciudad de Chitré.</p>
<p>&nbsp;</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-08-15T15:46:29-05:00","datePublished":"2022-08-15T15:46:29-05:00","dateModified":"2022-08-15T15:46:29-05:00","headline":"Azuero se prepara para la operaci\u00f3n Terremoto 2022.","name":"Azuero se prepara para la operaci\u00f3n Terremoto 2022.","keywords":[],"url":"https:\/\/radioreformaseoye.com\/nacionales\/azuero-se-prepara-para-la-operacion-terremoto-2022\/","description":"La Operaci\u00f3n Azuero Terremoto 2022 inici\u00f3 este lunes, 15 de agosto, con la puesta en marcha del taller de formulaci\u00f3n y simulaci\u00f3n de las situaciones que puedan ocurrir durante y despu\u00e9s a una amenaza","copyrightYear":"2022","articleSection":"Nacionales","articleBody":"La Operaci\u00f3n Azuero Terremoto 2022 inici\u00f3 este lunes, 15 de agosto, con la puesta en marcha del taller de formulaci\u00f3n y simulaci\u00f3n de las situaciones que puedan ocurrir durante y despu\u00e9s a una amenaza por un evento potencialmente catastr\u00f3fico.\r\nEl taller fue inaugurado con la presencia de autoridades de las provincias de Herrera y Los Santos, en una ceremonia en la que se destac\u00f3 el trabajo en conjunto que se ha realizado entre el Ministerio de Salud (MINSA) y las instituciones estatales participantes.\r\nEl seminario taller es la antesala de lo que ser\u00e1 Azuero Operaci\u00f3n Terremoto 2022, un ejercicio en el que se medir\u00e1n los conceptos generales del riesgo s\u00edsmico y la vulnerabilidad estructural en instalaciones de salud, el cual se realizar\u00e1 el jueves 18 de agosto, en ambas provincias de forma simult\u00e1nea.\r\nA trav\u00e9s de este simulacro, se pondr\u00e1 a prueba a los equipos del MINSA en ambas regiones de salud.\r\nEl ejercicio involucra a la Policl\u00ednica San Juan de Dios y el Hospital Regional de Azuero Anita Moreno, ubicados en Los Santos; y los hospitales Cecilio A. Castillero y Dr. Gustavo Nelson Collado R\u00edos, en la ciudad de Chitr\u00e9.\r\n&nbsp;","publisher":{"@id":"#Publisher","@type":"Organization","name":"Radio Reforma Se Oye","logo":{"@type":"ImageObject","url":"https:\/\/radioreformaseoye.com\/wp-content\/uploads\/2019\/09\/refomalogo.png"},"sameAs":["#","#","#","#"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/radioreformaseoye.com\/nacionales\/azuero-se-prepara-para-la-operacion-terremoto-2022\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"robertorubiel","url":"https:\/\/radioreformaseoye.com\/author\/robertorubiel\/"},"image":{"@type":"ImageObject","url":"https:\/\/radioreformaseoye.com\/wp-content\/uploads\/2022\/08\/1-6.jpg","width":969,"height":656}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Azuero+se+prepara+para+la+operaci%C3%B3n+Terremoto+2022.&#038;url=https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Azuero+se+prepara+para+la+operaci%C3%B3n+Terremoto+2022. - https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Azuero+se+prepara+para+la+operaci%C3%B3n+Terremoto+2022.&#038;body=https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://radioreformaseoye.com/nacionales/emiten-aviso-de-vigilancia-por-oleajes-en-el-pacifico-panameno-hasta-el-18-de-agosto-de-2022/" style="background-image: url(https://radioreformaseoye.com/wp-content/uploads/2022/08/FaEf2ozWAAELhEy-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://radioreformaseoye.com/nacionales/emiten-aviso-de-vigilancia-por-oleajes-en-el-pacifico-panameno-hasta-el-18-de-agosto-de-2022/" rel="prev">
					<h3 class="post-title">Emiten aviso de vigilancia por oleajes en el Pacífico panameño, hasta el 18 de agosto de 2022.</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://radioreformaseoye.com/nacionales/panama-registra-el-cuarto-caso-de-viruela-del-mono/" style="background-image: url(https://radioreformaseoye.com/wp-content/uploads/2022/08/1-7-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://radioreformaseoye.com/nacionales/panama-registra-el-cuarto-caso-de-viruela-del-mono/" rel="next">
					<h3 class="post-title">Panamá registra el cuarto caso de viruela del mono.</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://radioreformaseoye.com/nacionales/mas-de-mil-sanciones-de-transito-en-las-ultimas-horas/" title="Más de mil sanciones de tránsito en las últimas horas." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://radioreformaseoye.com/wp-content/uploads/2022/08/FamdSxcWIAIj3a5-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://radioreformaseoye.com/wp-content/uploads/2022/08/FamdSxcWIAIj3a5-390x220.jpg 390w, https://radioreformaseoye.com/wp-content/uploads/2022/08/FamdSxcWIAIj3a5-300x168.jpg 300w, https://radioreformaseoye.com/wp-content/uploads/2022/08/FamdSxcWIAIj3a5-1024x574.jpg 1024w, https://radioreformaseoye.com/wp-content/uploads/2022/08/FamdSxcWIAIj3a5-768x431.jpg 768w, https://radioreformaseoye.com/wp-content/uploads/2022/08/FamdSxcWIAIj3a5.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/mas-de-mil-sanciones-de-transito-en-las-ultimas-horas/" title="Más de mil sanciones de tránsito en las últimas horas.">Más de mil sanciones de tránsito en las últimas horas.</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 19 horas</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://radioreformaseoye.com/nacionales/un-muerto-y-cuatro-heridos-deja-explosion-en-guarare/" title="Un muerto y cuatro heridos deja explosión en Guararé." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://radioreformaseoye.com/wp-content/uploads/2022/08/FakudFDXkAEv0ie-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/un-muerto-y-cuatro-heridos-deja-explosion-en-guarare/" title="Un muerto y cuatro heridos deja explosión en Guararé.">Un muerto y cuatro heridos deja explosión en Guararé.</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 20 horas</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://radioreformaseoye.com/nacionales/panama-registra-el-cuarto-caso-de-viruela-del-mono/" title="Panamá registra el cuarto caso de viruela del mono." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://radioreformaseoye.com/wp-content/uploads/2022/08/1-7-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/panama-registra-el-cuarto-caso-de-viruela-del-mono/" title="Panamá registra el cuarto caso de viruela del mono.">Panamá registra el cuarto caso de viruela del mono.</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 5 días</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://radioreformaseoye.com/nacionales/emiten-aviso-de-vigilancia-por-oleajes-en-el-pacifico-panameno-hasta-el-18-de-agosto-de-2022/" title="Emiten aviso de vigilancia por oleajes en el Pacífico panameño, hasta el 18 de agosto de 2022." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://radioreformaseoye.com/wp-content/uploads/2022/08/FaEf2ozWAAELhEy-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/emiten-aviso-de-vigilancia-por-oleajes-en-el-pacifico-panameno-hasta-el-18-de-agosto-de-2022/" title="Emiten aviso de vigilancia por oleajes en el Pacífico panameño, hasta el 18 de agosto de 2022.">Emiten aviso de vigilancia por oleajes en el Pacífico panameño, hasta el 18 de agosto de 2022.</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 6 días</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><h4>Señal En vivo<span class="widget-title-icon fa"></span></h4></div><div class="textwidget custom-html-widget"><a href="#" onclick="window.open('https://www.streaming507.com/players/html5/radioreformaseoye/', 'aio_radio_player', 'width=360, height=100'); return false;"><img src='https://radioreformaseoye.com/wp-content/uploads/2019/03/presidentelive.png'></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-3" class="container-wrapper widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=com.radioreformaseoye1029.aacplayer"><img width="800" height="800" src="https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1.png" class="image wp-image-1437  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1.png 800w, https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1-150x150.png 150w, https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1-300x300.png 300w, https://radioreformaseoye.com/wp-content/uploads/2019/03/bannerreforma-1-768x768.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Últimas noticias<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://radioreformaseoye.com/nacionales/un-muerto-y-cuatro-heridos-deja-explosion-en-guarare/" title="Un muerto y cuatro heridos deja explosión en Guararé." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://radioreformaseoye.com/wp-content/uploads/2022/08/FakudFDXkAEv0ie-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/un-muerto-y-cuatro-heridos-deja-explosion-en-guarare/" title="Un muerto y cuatro heridos deja explosión en Guararé.">Un muerto y cuatro heridos deja explosión en Guararé.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 20 horas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://radioreformaseoye.com/nacionales/panama-registra-el-cuarto-caso-de-viruela-del-mono/" title="Panamá registra el cuarto caso de viruela del mono." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://radioreformaseoye.com/wp-content/uploads/2022/08/1-7-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/panama-registra-el-cuarto-caso-de-viruela-del-mono/" title="Panamá registra el cuarto caso de viruela del mono.">Panamá registra el cuarto caso de viruela del mono.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 5 días</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" title="Azuero se prepara para la operación Terremoto 2022." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6-220x150.jpg 220w, https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6-300x203.jpg 300w, https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6-768x520.jpg 768w, https://radioreformaseoye.com/wp-content/uploads/2022/08/1-6.jpg 969w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" title="Azuero se prepara para la operación Terremoto 2022.">Azuero se prepara para la operación Terremoto 2022.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 6 días</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://radioreformaseoye.com/nacionales/emiten-aviso-de-vigilancia-por-oleajes-en-el-pacifico-panameno-hasta-el-18-de-agosto-de-2022/" title="Emiten aviso de vigilancia por oleajes en el Pacífico panameño, hasta el 18 de agosto de 2022." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://radioreformaseoye.com/wp-content/uploads/2022/08/FaEf2ozWAAELhEy-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://radioreformaseoye.com/nacionales/emiten-aviso-de-vigilancia-por-oleajes-en-el-pacifico-panameno-hasta-el-18-de-agosto-de-2022/" title="Emiten aviso de vigilancia por oleajes en el Pacífico panameño, hasta el 18 de agosto de 2022.">Emiten aviso de vigilancia por oleajes en el Pacífico panameño, hasta el 18 de agosto de 2022.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 6 días</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Todos los derechos reservados &nbsp;|&nbsp; <a href="#">Radio Reforma Se Oye</a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-1693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693"><a href="https://radioreformaseoye.com/la-emisora/">La Emisora</a></li>
<li id="menu-item-1691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1691"><a href="https://radioreformaseoye.com/tarifas/">Tarifas</a></li>
<li id="menu-item-1695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1695"><a href="https://radioreformaseoye.com/programacion/">Programación</a></li>
<li id="menu-item-1694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1694"><a href="https://radioreformaseoye.com/contacto/">Contáctenos</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Azuero+se+prepara+para+la+operaci%C3%B3n+Terremoto+2022.&#038;url=https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Azuero+se+prepara+para+la+operaci%C3%B3n+Terremoto+2022. - https://radioreformaseoye.com/nacionales/azuero-se-prepara-para-la-operacion-terremoto-2022/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/awsm-team-pro/js/team.min.js' id='awsm-team-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/radioreformaseoye.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/timetable/js/jquery.qtip.min.js' id='jquery-qtip2-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js' id='jquery-ba-bqq-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js' id='jquery-carouFredSel-js'></script>
<script type='text/javascript' id='timetable_main-js-extra'>
/* <![CDATA[ */
var tt_config = [];
tt_config = {"ajaxurl":"https:\/\/radioreformaseoye.com\/wp-admin\/admin-ajax.php"};;
/* ]]> */
</script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/plugins/timetable/js/timetable.js' id='timetable_main-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-content/themes/jannah/assets/js/scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://radioreformaseoye.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
</body>
</html>
